<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">

  <!--
  Hello sourcecode-reader! :-)
  This website is made with open software. The framework is Drupal.
  PHP is the programming language and the database is MySQL and the site uses Apache as webserver.
  If you have any question we would be pleased to answer them, just contact us on www.ramsalt.com

  Have a nice day!
   ______     ______     __    __     ______     ______     __         ______  
  /\  == \   /\  __ \   /\ "-./  \   /\  ___\   /\  __ \   /\ \       /\__  _\ 
  \ \  __<   \ \  __ \  \ \ \-./\ \  \ \___  \  \ \  __ \  \ \ \____  \/_/\ \/ 
   \ \_\ \_\  \ \_\ \_\  \ \_\ \ \_\  \/\_____\  \ \_\ \_\  \ \_____\    \ \_\ 
    \/_/ /_/   \/_/\/_/   \/_/  \/_/   \/_____/   \/_/\/_/   \/_____/     \/_/ 
  -->
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">

    <meta charset="utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://thebarentsobserver.com/sites/default/files/favicon-32x32_1.png" type="image/png" />
<meta name="description" content="Warmer Arctic waters with less sea ice cause orcas to impact the northern marine ecosystems as the impressive whales swim further and further north in search of food and cooler temperatures." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://thebarentsobserver.com/en/climate-crisis/2022/01/climate-change-pushes-orcas-migrate-north" />
<link rel="shortlink" href="https://thebarentsobserver.com/en/node/9268" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="The Independent Barents Observer" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Climate change pushes orcas to migrate further north" />
<meta property="og:url" content="https://thebarentsobserver.com/en/climate-crisis/2022/01/climate-change-pushes-orcas-migrate-north" />
<meta property="og:description" content="Warmer Arctic waters with less sea ice cause orcas to impact the northern marine ecosystems as the impressive whales swim further and further north in search of food and cooler temperatures." />
<meta property="og:image" content="https://thebarentsobserver.com/sites/default/files/oracs_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@barentsnews" />
<meta name="twitter:url" content="https://thebarentsobserver.com/en/climate-crisis/2022/01/climate-change-pushes-orcas-migrate-north" />
<meta name="twitter:title" content="Climate change pushes orcas to migrate further north" />
<meta name="twitter:description" content="Warmer Arctic waters with less sea ice cause orcas to impact the northern marine ecosystems as the impressive whales swim further and further north in search of food and cooler temperatures." />
<meta name="twitter:image" content="https://thebarentsobserver.com/sites/default/files/oracs_0.jpg" />
  <title>Climate change pushes orcas to migrate further north | The Independent Barents Observer</title>
  <link type="text/css" rel="stylesheet" href="https://thebarentsobserver.com/sites/default/files/css/css_rM77nt3ypCqBQPvuoCvXMtIOCmIeDYFRmow-1r3GKBg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebarentsobserver.com/sites/default/files/css/css_IyTNQkihlQ3U7HyZusoTja6Hh_zBpB8rhd7aoAFt_0c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebarentsobserver.com/sites/default/files/css/css_kem29ojGQ6-ui0B98ymwcm5Oczdcfz5ezyse6Tr9wr4.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"2558144",hjsv:"6"};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_ypadrG4kz9-JBpNOXmgjyVozLCJG_1RP3Ig-iqWR8n0.js"></script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_DuCBxVBnmwlqi-FUiwD_uvjmLVBk6uphM_23_gbOteI.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_0Y2n1ITLHm3UJ1MXtiwnLjlrLMwf_rujqUUgtc58jaw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-69168727-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/thebarentsobserver.com/themes/ibo_theme" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/thebarentsobserver.com/themes/ibo_theme/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_m8Ekftf7wKZ8usxCeuakxuPE-VxlDL9hYVrP0r0olQQ.js"></script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_pSWScqIXb7B_BoUydeA43CFlCPAAWyI1TQY3Z0xAa8c.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-9268 node-type-ramsalt-article node-full-view i18n-en section-climate-crisis page-panels" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="header-wrapper">
    <div id="add-topbanner" class="add">
        <section role="region" class="region region-add-top"><div id="block--managed-6" class="block block--managed first last odd">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='width:960px;height:300px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2104545995324909";
/* 960x300 */
google_ad_slot = "5270755046";
google_ad_width = 960;
google_ad_height = 300;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>  </div>
</div>
</section>
    </div>
    <header class="header" id="header" role="banner">

      <div id="site-branding">
                  <a href="/en" title="Home" rel="home" class="header__logo" id="logo"><img src="https://thebarentsobserver.com/sites/default/files/logo_thebarentsobserver.png" alt="Home" class="header__logo-image" /></a>
                <a class="donate-banner-wrapper" href="/support-us">
          <img src="https://thebarentsobserver.com/sites/thebarentsobserver.com/themes/ibo_theme/images/donate_contribute.png" alt="donate" />
        </a>
      </div>

      <div class="contribute-banner-wrapper">
        <span>Fight Censorship!</span>
        <a alt="Contribute" class="button" href="/support-us">
          <strong>Contribute</strong>
        </a>
      </div>

            <div class="arctic-divider"></div>

      <div id="header-menu-wrapper">

        <!--   Overlay layer for the menu   -->
        <div class="menu-overlay">
        </div>

        <div id="language-burger-wrapper">
          <div id="navigation">
            <!-- Overlay layer for the menu and other navigation and info elements -->
            <div class="menu-toggler"><span  class="icon fa fa-bars"></span></div>
            <div class="search-toggler"><span  class="icon fa fa-search"></span></div>
            
              <nav role="navigation" class="region region-navigation"><section id="block-menu-block-1" class="block block-menu-block first last odd clearfix" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
<!--  <span class="arrow-up"></span>-->
  <ul class="menu nav"><li class="menu__item is-active-trail is-leaf first leaf active-trail menu-mlid-5846"><a href="/en/Climate" class="menu__link is-active-trail active-trail"><i class="fa fa-square"></i>Climate Crisis</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5843"><a href="/en/security" class="menu__link"><i class="fa fa-square"></i>Security</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5845"><a href="/en/society" class="menu__link"><i class="fa fa-square"></i>Democracy and Media</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6752"><a href="/en/travel" class="menu__link"><i class="fa fa-square"></i>Travel</a></li>
<li class="menu__item is-leaf leaf menu-mlid-7506"><a href="/en/covid-19" class="menu__link"><i class="fa fa-square"></i>COVID-19</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-7276"><a href="/en/arctic-research-partner-news" class="menu__link"><i class="fa fa-square"></i>Research - partner contents</a></li>
</ul></div>

</section> <!-- /.block -->
</nav>

          </div>
          <div class="block-locale">
            <ul class="language-switcher-locale-url"><li class="cn first"><span class="language-link locale-untranslated" xml:lang="cn">中文</span></li>
<li class="en active"><a href="/en/climate-crisis/2022/01/climate-change-pushes-orcas-migrate-north" class="language-link active" xml:lang="en">English</a></li>
<li class="ru last"><span class="language-link locale-untranslated" xml:lang="ru">Русский</span></li>
</ul>          </div>
        </div>

        <form action="/en/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-type-textfield form-item-search-keys form-item form-group">
 <input placeholder="Search" type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
              <div class="views-exposed-widget views-widget-sort-by">
        <div class="form-type-select form-item-sort-by form-item form-group">
  <label for="edit-sort-by">Sort by </label>
 <select id="edit-sort-by" name="sort_by" class="form-select"><option value="search_api_relevance" selected="selected">Relevance</option><option value="published_at">Most recent</option></select>
</div>
      </div>
      <div class="views-exposed-widget views-widget-sort-order">
              </div>
                <div class="views-exposed-widget views-submit-button">
      <input id="edit-submit-search" name="" value="Apply" type="submit" class="form-submit" />    </div>
      </div>
</div>
</div></form>
        <!--   Content elements for the navigation overlay menu   -->
        <div class="navigation-content">
          <div class="navigation-content-wrapper">
            <div class="social-media-block">
              <h2>Follow us:</h2>
              <ul class="social-media-list">
                <li class="social-media-item twitter"><a href="https://twitter.com/BarentsNews" target="_blank"></a></li>
                <li class="social-media-item facebook"><a href="https://www.facebook.com/BarentsObserver/" target="_blank"></a></li>
                <li class="social-media-item instagram"><a href="https://www.instagram.com/barentsobserver/" target="_blank"></a></li>
                <li class="social-media-item vk"><a href="https://vk.com/barentsobserver" target="_blank"></a></li>
                <li class="social-media-item youtube"><a href="https://www.youtube.com/channel/UCaVv796NV1nixzxu_nXB5vw" target="_blank"></a></li>
                <li class="social-media-item telegram"><a href="https://t.me/BarentsObserver" target="_blank"></a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>

    </header>
  </div>

  <div id="main-wrapper">

    <div id="main">

      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content" >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
      
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image">
  
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://thebarentsobserver.com/sites/default/files/styles/full_width/public/oracs_0.jpg?itok=2L1s8uyA" width="1000" height="667" alt="" /></div>
      </div>
</div>

<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">You can nowadays meet orcas (also known as killer whales) super close on whale watching tours out of Tromsø, northern Norway. Photo: Mikhail Barabanov</div>
      </div>
</div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
        <h1 class="title">Climate change pushes orcas to migrate further north</h1>  </div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
        Warmer Arctic waters with less sea ice cause orcas to impact the northern marine ecosystems as the impressive whales swim further and further north in search of food and cooler temperatures.   </div><div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
        <div class="entity entity-field-collection-item field-collection-item-field-byline">
  <div class="field field-name-field-byline-label field-type-list-text field-label-hidden">
        By  </div><div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
        <div  class="ds-2col node node-profile view-mode-list_item clearfix">

  
  <div class="group-left">
    <div class="field field-name-field-photo field-type-image field-label-hidden">
        <a href="/en/profil/polina-leganger-bronder"><img src="https://thebarentsobserver.com/sites/default/files/styles/profile_small/public/polina.jpg?itok=D1iX_aHv" width="55" height="55" alt="" /></a>  </div>  </div>

  <div class="group-right">
    <div class="field field-name-title field-type-ds field-label-hidden">
        <h4><a href="/en/profil/polina-leganger-bronder">Polina Leganger Bronder</a></h4>  </div>  </div>

</div>

  </div></div>
  </div><div class="field field-name-sharing-buttons-1 field-type-ds field-label-hidden">
        <a href="javascript:share_facebook()"><img src="/sites/default/themes/ibo_theme/images/social/facebook.png" / width="32" height="32" /></a> <a href="javascript:share_twitter()"><img src="/sites/default/themes/ibo_theme/images/social/twitter.png" / width="32" height="32" /></a> <a href="javascript:share_telegram()"><img src="/sites/default/themes/ibo_theme/images/social/telegram.png" / width="32" height="32" /></a> <a href="javascript:share_vk()"><img src="/sites/default/themes/ibo_theme/images/social/vk.png" / width="32" height="32" /></a> <a href="javascript:share_email()"><img src="/sites/default/themes/ibo_theme/images/social/email.png" / width="32" height="32" /></a> <a href="javascript:window.print()"><img src="/sites/default/themes/ibo_theme/images/social/print.png" / width="32" height="32" /></a>  </div></div><div class="field field-name-published-date field-type-ds field-label-hidden">
        January 13, 2022  </div><div class="field field-name-adsense-label-2 field-type-ds field-label-hidden">
        <h2 class="pane-title adsense-label" style="text-align:center;color: #a6a6a6;font-size: 0.75em;line-height: 1.66667em;">ADVERTISEMENT</h2>
  </div><div class="field field-name-adsense-article-desktop field-type-ds field-label-hidden">
        <div id="block--managed-19" class="block block--managed ad-desktop first odd">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='width:960px;height:300px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2104545995324909";
/* 960x300 */
google_ad_slot = "2076026748";
google_ad_width = 960;
google_ad_height = 300;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>  </div>
</div>
  </div><div class="field field-name-adsense-article-mobile field-type-ds field-label-hidden">
        <div id="block--managed-20" class="block block--managed ad-mobile even">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='width:300px;height:250px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2104545995324909";
/* 300x250 */
google_ad_slot = "4761899835";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>  </div>
</div>
  </div>    </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
        
<p dir="ltr">Every November, orcas swim from the eastern Atlantic, where they spend their summer months reproducing, to cooler areas in the north. In the chillier temperatures, they predominantly spend their time eating, building up energy before returning south in January and February. </p>

<p dir="ltr">Previously, Tysfjord in Norway, was ‘north enough’ for the orcas, which are sometimes referred to as killer whales. In Tysfjord the dolphin species would swim into the fjords to hunt herring, which had the same destination as the killer whales during the colder months.</p>

<p dir="ltr">Simultaneously, tourists were able to enjoy spectacular views of orca groups, also called pods.</p>

<p dir="ltr">However, now, spotting pods in Tysfjord has become more of a rarity as the orcas prefer to migrate further and further north as of late. Currently, their Nordic getaway takes place off the coast in Troms, a region located over 200 kilometers north of their previous destination in Tysfjord. </p>

<p dir="ltr">Fewer orca sightings in Tysfjord are far from the sole indicator of the animal’s shifting migration patterns. A recent study of acoustic recordings taken in the northwestern Arctic comes to a similar conclusion: orcas are drifting north, <a href="https://www.newscientist.com/article/2299846-orcas-are-spreading-further-into-the-arctic-ocean-as-sea-ice-melts/" target="_blank">New Scientist</a> reports. </p>

<p dir="ltr">Over the course of eight years, four different audio recorders scattered across the northwestern monitored the communication of whales and dolphins, amongst which was the killer whale, according to <a href="https://www.smithsonianmag.com/smart-news/orcas-move-in-as-arctic-sea-ice-retreats-spurring-changes-in-the-food-chain-180979163/" target="_blank">Smithsonian Magazine</a>.</p>

<p dir="ltr">Brynn Kimber, a scientist as the University of Washington and the National Oceanic Atmosphere Administration, recounts that eight years ago, orca sounds would only be recorded by the audio recorders positioned south in the region. This indicated that the killer whales rarely, if ever, swam to the more northern Bering Strait region. Now, orca sounds are recorded in the northern regions too.<h2 class="pane-title" style="text-align:center;color: #a6a6a6;font-size: 0.75em;line-height: 1.66667em;margin-bottom: .2em;">ADVERTISEMENT</h2>
<div style="text-align:center;margin: auto; padding: 0 0 20px;"><div class="adsense" style="width:300px;height:250px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2104545995324909";
/* 300x250 */
google_ad_slot = "5022142078";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>

</p>

<p dir="ltr">Although the study was conducted in the US, the orca migration pattern is observed all over the Arctic, including the Barents Sea region. </p>

<p dir="ltr">The main theory explaining the marine behemoths’ changing migration pattern is that climate change is to blame. As herring, a staple in orcas’ diets, swims north, so do the fishes’ predators. The now warmer (and uncomfortable) ocean temperatures cause the killer whale to seek a new home further north where the water temperature is cooler and food sources are abundant. </p>

<p dir="ltr"> </p>

<figure class="image-captioned"><img alt="" height="666" src="https://thebarentsobserver.com/sites/default/files/resize/killer_whale_photo_mikhail_barabanov-1000x666.jpg" width="1000">
<figcaption><em>Nowadays, whale watching near Tromsø brings visitors real close to the orcas. Photo: Mikhail Barabanov</em></figcaption>
</figure>

<p dir="ltr"> </p>

<p dir="ltr">However, the dolphin species’ migration has serious environmental implications in the long term. Being located at the top of the food chain, the apex predators consume fish, seals, and other cetaceans. As it usually takes a while for prey species’ behavior to adapt to new dangers, there is a possibility that the sudden presence of orcas in the north will tip the Arctic ecosystem. </p>

<p>Even if the various prey species adapt to the new predator, their main defense mechanism will be to utilize Arctic ice to hide from the killer whales.</p>

<p>With ice in the Arctic melting, the prey might soon not be able to protect themselves from orca pods. </p>

<p> </p>

<p><a href="https://thebarentsobserver.com/en/support-us"><img alt="" height="250" src="https://thebarentsobserver.com/sites/default/files/banner.supportus_0.jpg" width="700"></a></p>

  </div><div class="field field-name-adsense-label-1 field-type-ds field-label-hidden">
        <h2 class="pane-title adsense-label" style="text-align:center;color: #a6a6a6;font-size: 0.75em;line-height: 1.66667em;margin-bottom: -18px;">ADVERTISEMENT</h2>
  </div><div class="field field-name-adsense-body field-type-ds field-label-hidden">
        <div style='text-align:center'><div class='adsense' style='width:336px;height:280px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2104545995324909";
/* 336x280 */
google_ad_slot = "9857371675";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>  </div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-inline clearfix">
  <div class="field-label">Sections</div>      <a href="/en/Climate">Climate Crisis</a>  </div><div class="field field-name-sharing-buttons-2 field-type-ds field-label-hidden">
        <a href="javascript:share_facebook()"><img src="/sites/default/themes/ibo_theme/images/social/facebook.png" / width="32" height="32" /></a> <a href="javascript:share_twitter()"><img src="/sites/default/themes/ibo_theme/images/social/twitter.png" / width="32" height="32" /></a> <a href="javascript:share_telegram()"><img src="/sites/default/themes/ibo_theme/images/social/telegram.png" / width="32" height="32" /></a> <a href="javascript:share_vk()"><img src="/sites/default/themes/ibo_theme/images/social/vk.png" / width="32" height="32" /></a> <a href="javascript:share_email()"><img src="/sites/default/themes/ibo_theme/images/social/email.png" / width="32" height="32" /></a> <a href="javascript:window.print()"><img src="/sites/default/themes/ibo_theme/images/social/print.png" / width="32" height="32" /></a>  </div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-field-related-content field-type-entityreference field-label-above">
  <div class="field-label">Read more</div>      <div class="field-items">
              <div  class="ds-1col node node-ramsalt-article view-mode-list_item has-section-term section-term-Climate clearfix">

  
  
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image">
  
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/en/climate-crisis/2022/01/thousands-reindeer-gone-astray-lapland"><img src="https://thebarentsobserver.com/sites/default/files/styles/list_item/public/reindeer-as.jpg?itok=x56Kq_Fj" width="200" height="140" alt="" /></a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
        <h4><a href="/en/climate-crisis/2022/01/thousands-reindeer-gone-astray-lapland">Thousands of reindeer gone astray in Lapland</a></h4>  </div></div>

              <div  class="ds-1col node node-ramsalt-article view-mode-list_item has-section-term section-term-Climate clearfix">

  
  
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image">
  
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/en/climate-crisis/2021/12/russias-arctic-coast-loses-7000-hectares-annually-due-climate-changes"><img src="https://thebarentsobserver.com/sites/default/files/styles/list_item/public/dsc_2852.jpg?itok=5LYs5_oY" width="200" height="140" alt="" /></a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
        <h4><a href="/en/climate-crisis/2021/12/russias-arctic-coast-loses-7000-hectares-annually-due-climate-changes">Russia’s Arctic coast loses 7,000 hectares annually due to climate changes</a></h4>  </div></div>

              <div  class="ds-1col node node-ramsalt-article view-mode-list_item has-section-term section-term-arctic clearfix">

  
  
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image">
  
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/en/arctic/2021/12/arctic-report-card-2021-sea-ice-changes-rain-greenland-ice-sheet-among-dramatic"><img src="https://thebarentsobserver.com/sites/default/files/styles/list_item/public/greenland-glacier-edited-gunnar-reinholdtsen.jpg?itok=U6yFkcYL" width="200" height="140" alt="" /></a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
        <h4><a href="/en/arctic/2021/12/arctic-report-card-2021-sea-ice-changes-rain-greenland-ice-sheet-among-dramatic">Arctic Report Card 2021: Sea ice changes, rain on Greenland ice sheet among dramatic changes in North</a></h4>  </div></div>

              <div  class="ds-1col node node-ramsalt-article view-mode-list_item has-section-term section-term-Climate clearfix">

  
  
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image">
  
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/en/climate-crisis/2021/12/extreme-cold-raging-through-worlds-quickest-warming-region"><img src="https://thebarentsobserver.com/sites/default/files/styles/list_item/public/ob.cold_as.jpg?itok=G3W3oklW" width="200" height="140" alt="" /></a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
        <h4><a href="/en/climate-crisis/2021/12/extreme-cold-raging-through-worlds-quickest-warming-region">An extreme cold is raging through the world&#039;s quickest warming region </a></h4>  </div></div>

              <div  class="ds-1col node node-ramsalt-article view-mode-list_item has-section-term section-term-Climate clearfix">

  
  
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image">
  
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/en/climate-crisis/2021/12/peninsula-island-named-after-fridtjof-nansens-wife-and-daughter-gone-melted"><img src="https://thebarentsobserver.com/sites/default/files/styles/list_item/public/nansen_and_johansen_kayaks.png?itok=DBZlJEKE" width="200" height="140" alt="" /></a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
        <h4><a href="/en/climate-crisis/2021/12/peninsula-island-named-after-fridtjof-nansens-wife-and-daughter-gone-melted">A peninsula on an island Nansen named for his wife and daughter has melted away</a></h4>  </div></div>

              <div  class="ds-1col node node-ramsalt-article view-mode-list_item has-section-term section-term-Climate clearfix">

  
  
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image">
  
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/en/climate-crisis/2021/12/arctic-could-see-more-rain-snow-30-years-study-suggests"><img src="https://thebarentsobserver.com/sites/default/files/styles/list_item/public/melting_snow_in_rovaniemi.jpeg?itok=DYC4KGdd" width="200" height="140" alt="" /></a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
        <h4><a href="/en/climate-crisis/2021/12/arctic-could-see-more-rain-snow-30-years-study-suggests">Arctic could see more rain than snow in 30 years, study suggests</a></h4>  </div></div>

          </div>
  </div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-simplenews-19 pane-simplenews"  id="article-newsletter">
  
        <h2 class="pane-title">The Barents Observer Newsletter</h2>
    
  
        <p>After confirming you&#039;re a real person, you can write your email below and we include you to the subscription list.</p>
  
      <form class="simplenews-subscribe" action="/en/climate-crisis/2022/01/climate-change-pushes-orcas-migrate-north" method="post" id="simplenews-block-form-19" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-mail form-item form-group">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="E-mail address" type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="12201797" />
<input type="hidden" name="captcha_token" value="1389e5937ce911c41326551aa588d3a3" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Ldxa-oUAAAAAJy0KRpaM1FuRaOJYm5IICeIVwoh" data-theme="light" data-type="image" data-size="compact"></div><input type="hidden" name="captcha_cacheable" value="1" />
</div><input id="edit-submit" name="op" value="Subscribe" type="submit" class="form-submit" /><input type="hidden" name="form_build_id" value="form-pT1SIeH5waCG2VyYxh1HjNX6FKuUhGfHtTIg3pBVpEY" />
<input type="hidden" name="form_id" value="simplenews_block_form_19" />
<a href="/en/privacy-policy" target="_blank">Privacy policy</a></div></form>  
  
  
  
  
  </div>
              </div>
      
      
    </div>
  </div>
  
      <div class="skyscraper-ad">
        <section role="region" class="region region-skyscraper"><div id="block--managed-8" class="block block--managed first last odd">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='width:160px;height:600px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2104545995324909";
/* 160x600 */
google_ad_slot = "5419331806";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>  </div>
</div>
</section>
    </div>
  <!-- /#page --></div>
<!-- /#page-wrapper --></div>
  <div id="footer-wrapper">
    <div id="footer-inner">
        <section role="region" class="region region-footer-left"><section id="block-block-1" class="block block-block first last odd clearfix">

        <h2 class="block__title block-title">About </h2>
    
  <p>© 2002 - 2022&nbsp;</p>

<p>Publisher:&nbsp;<br />
The Independent Barents Observer AS&nbsp;</p>

<p>Read <a href="https://thebarentsobserver.com/en/about-us">more about us</a>.</p>

<p>The Barents Observer follows the <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-engelsk/">Code of Ethics of the Norwegian Press</a> and the document <a href="http://www.nored.no/Association-of-Norwegian-Editors">Right and Duties of the Editor</a>. We report under full editorial independence and have no external interference.&nbsp;</p>

<p>Freedom to write - freedom to publish.</p>

<p><a href="https://thebarentsobserver.com/en/support-us">Donate</a> to our independent journalism. That&#8217;s how we get better.&nbsp;</p>

<p>Støtt oss&nbsp;via Vipps: 105 792 - Det betyr mye!</p>

</section> <!-- /.block -->
</section>
        <section role="region" class="region region-footer-center"><section id="block-block-5" class="block block-block first last odd clearfix">

        <h2 class="block__title block-title">Contacts</h2>
    
  <p><a href="mailto:newstips@thebarentsobserver.com">newstips@thebarentsobserver.com</a></p>

<p>Publisher:<br />
<a href="mailto:atle@thebarentsobserver.com">atle@thebarentsobserver.com</a></p>

<p>Editor:&nbsp;<br />
<a href="mailto:thomas@thebarentsobserver.com">thomas@thebarentsobserver.com</a><br />
Mobile: +47-905 73 143</p>

<p>Visiting address:<br />
Storgata 5<br />
Kirkenes, Norway</p>

<p><a href="https://thebarentsobserver.com/en/rss"><img alt="" height="20" src="https://thebarentsobserver.com/sites/default/files/resize/feed-icon.svg_-20x20.png" width="20" /></a></p>

<div>&nbsp;</div>

</section> <!-- /.block -->
</section>
        <section role="region" class="region region-footer-right"><section id="block-simplenews-19" class="block block-simplenews first odd clearfix">

        <h2 class="block__title block-title">Subscribe free Newsletter </h2>
    
        <p>After confirming you&#039;re a real person, you can write your email below and we include you to the subscription list.</p>
  
      <form class="simplenews-subscribe" action="/en/climate-crisis/2022/01/climate-change-pushes-orcas-migrate-north" method="post" id="simplenews-block-form-19--2" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-mail form-item form-group">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="12201798" />
<input type="hidden" name="captcha_token" value="bf6eb7aeb0dd8355a8fd9059d2839226" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Ldxa-oUAAAAAJy0KRpaM1FuRaOJYm5IICeIVwoh" data-theme="light" data-type="image" data-size="compact"></div><input type="hidden" name="captcha_cacheable" value="1" />
</div><input id="edit-submit--2" name="op" value="Subscribe" type="submit" class="form-submit" /><input type="hidden" name="form_build_id" value="form-4DAii4lTR-m4QveqY84pdPAjYp9wJMmQlwcQso-5XhM" />
<input type="hidden" name="form_id" value="simplenews_block_form_19" />
<a href="/en/privacy-policy" target="_blank">Privacy policy</a></div></form>  
  
  
  
</section> <!-- /.block -->
<section id="block-block-16" class="block block-block last even clearfix">

        <h2 class="block__title block-title">Follow us</h2>
    
  <div class="social-media-block">
<h2><?php print t("Follow us:"); ?></h2>

<ul class="social-media-list">
    <li class="social-media-item twitter"><a href="https://twitter.com/BarentsNews" target="_blank"></a></li>
    <li class="social-media-item facebook"><a href="https://www.facebook.com/BarentsObserver/" target="_blank"></a></li>
    <li class="social-media-item instagram"><a href="https://www.instagram.com/barentsobserver/" target="_blank"></a></li>
    <li class="social-media-item vk"><a href="https://vk.com/barentsobserver" target="_blank"></a></li>
    <li class="social-media-item youtube"><a href="https://www.youtube.com/channel/UCaVv796NV1nixzxu_nXB5vw" target="_blank"></a></li>
    <li class="social-media-item telegram"><a href="https://t.me/BarentsObserver" target="_blank"></a></li>
</ul>
</section> <!-- /.block -->
</section>
    </div>
  </div>

<div id="bottom-wrapper">
    <section role="region" class="region region-bottom"><section id="block-block-10" class="block block-block first last odd clearfix">

      
  <div style="color: #ccc;">Newspaper solution: <a  style="color: #fff;" href="http://media.ramsalt.com">Ramsalt Media</a> <span style="padding-left:10px;"></span></div>
</section> <!-- /.block -->
</section>
</div>
<div class="bg-overlay"></div>
<div id="newsletter-overlay"></div>

  <script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script>function share_email() {
                    window.open("mailto:?subject=Climate%20change%20pushes%20orcas%20to%20migrate%20further%20north&body=https%3A%2F%2Fthebarentsobserver.com%2Fen%2Fclimate-crisis%2F2022%2F01%2Fclimate-change-pushes-orcas-migrate-north");
                  }
                  function share_vk() {
                    window.open("https://vk.com/share.php?image&url=https%3A%2F%2Fthebarentsobserver.com%2Fen%2Fclimate-crisis%2F2022%2F01%2Fclimate-change-pushes-orcas-migrate-north&title=Climate%20change%20pushes%20orcas%20to%20migrate%20further%20north")
                  }
                  function share_telegram() {
                    window.open("https://t.me/share/url?url=https%3A%2F%2Fthebarentsobserver.com%2Fen%2Fclimate-crisis%2F2022%2F01%2Fclimate-change-pushes-orcas-migrate-north&text=Climate%20change%20pushes%20orcas%20to%20migrate%20further%20north")
                  }
                  function share_facebook() {
                    window.open("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthebarentsobserver.com%2Fen%2Fclimate-crisis%2F2022%2F01%2Fclimate-change-pushes-orcas-migrate-north")
                  }
                  function share_twitter() {
                    window.open("https://twitter.com/intent/tweet?url=https%3A%2F%2Fthebarentsobserver.com%2Fen%2Fclimate-crisis%2F2022%2F01%2Fclimate-change-pushes-orcas-migrate-north&text=Climate%20change%20pushes%20orcas%20to%20migrate%20further%20north")
                  }
                  </script>
<script src="https://thebarentsobserver.com/sites/default/files/js/js_Gc6mFa0Cl28leKXp_HdrKHKIyHljpQUO_yFVK0_8FDo.js"></script>
</body>
</html>
